Uploaded image for project: 'EasyMind'
  1. EASYMIND-20

EasyMind doesn't work with Confluence 5.4.1

    Details

    • Type: Improvement
    • Status: Resolved
    • Priority: Blocker
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: 1.4
    • Labels:
      None
    • Sprint:

      Description

      Currently EasyMind doesn't work with the most recent version of Confluence. When can we expect to be able to use EasyMind with Confluence 5.4.1?
      Please note, that we've bought a license.

      Thanks in advance!

        Attachments

          Activity

            People

            • Assignee:
              michal.chudy MichalC (Inactive)
              Reporter:
              chris4711 Christian Reiter
            • Votes:
              0 Vote for this issue
              Watchers:
              3 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: