Uploaded image for project: 'EasyMind'
  1. EASYMIND-26

Java 1.8 Support with Confluence 5.6.4

    Details

    • Type: Task
    • Status: Resolved
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: None
    • Labels:
      None

      Description

      Hi,

      We are in process of upgrading Java from 1.7 to 1.8, would like to know whether the plugin (Easymind 1.5.2) has 100% support with Java 1.8.

      Thanks in advance.

        Attachments

          Activity

            People

            • Assignee:
              daniela.hauserova Daniela Hauserov√°
              Reporter:
              gopal Gopalakrishnan
            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: